logo

Notification

Icon
Error

Options
Voir
Aller au dernier message Go to first unread
Offline Neo974  
#1 Envoyé le : mercredi 15 mai 2019 18:43:39(UTC)
Neo974

Rang: Jeune padawan

Reputation:

Messages: 15
Man

A été remercié : 1 fois sur 1 message(s)
Bonjour,

Depuis environ 2 semaines le débit 4G de mes 2 lignes est très lent.
Certaines applications ont du mal à s’ouvrir et idem pour les pages d’interne.

Dans l’attente de vous lire.

Cordialement.
Sponsor
Offline Conseiller_redbysfr  
#2 Envoyé le : jeudi 16 mai 2019 19:21:55(UTC)
Conseiller_redbysfr

Rang: Grand Maître Jedi

Reputation:

Messages: 1,845
Reunion
Localisation: Sainte Clotilde

Merci : 183 fois
A été remercié : 183 fois sur 171 message(s)
Originally Posted by: Neo974 Go to Quoted Post
Bonjour,

Depuis environ 2 semaines le débit 4G de mes 2 lignes est très lent.
Certaines applications ont du mal à s’ouvrir et idem pour les pages d’interne.

Dans l’attente de vous lire.

Cordialement.


Bonsoir NEO974,

En cas de lenteur, refaites la configuration de votre mobile, cela équivaut à une réactivation de la configuration existante.

En premier lieu nous vous invitons à paramétrer le réseau de votre téléphone :

Android:

Paramètres > Données mobile/Réseau mobile > Mode réseau
Sélectionnez la 3g/4g ou la 3g/LTE si votre mobile est compatible à la 4g ou la 2g/3g si elle ne l'est pas.

iPhone:
Réglages > Données Cellulaires > Mode Réseau ou "Options Voix et Données".
Sélectionnez la 3g/4g ou la 3g/LTE si votre mobile est compatible à la 4g ou la 2g/3g si elle ne l'est pas.

Redémarrez le mobile.

Après le paramétrage réseau de votre mobile, vous configurerez le mobile pour l'Internet comme suit :

Android : https://communaute.redby...px?g=posts&t=2#post4

iPhone: https://communaute.redby...px?g=posts&t=3#post5

Assurez-vous que la connexion wifi est bien désactivée et que les données mobiles soient activées avant de vous connecter.

Toutefois, si la lenteur persiste, dirigez-vous vers le formulaire d'aide de votre Espace Client afin qu'un web-conseiller puisse vous aider davantage.

Cordialement

Offline Neo974  
#3 Envoyé le : vendredi 17 mai 2019 08:17:44(UTC)
Neo974

Rang: Jeune padawan

Reputation:

Messages: 15
Man

A été remercié : 1 fois sur 1 message(s)
Merci pour votre réponse.
J’ai fais la manipulation et j’ai toujours le même problème.
J’ai donc envoyé un message au webconseil.

Cordialement.

Ci-joint capture d’écran:
Message d’erreur
Configuration
Offline Conseiller_redbysfr  
#4 Envoyé le : vendredi 17 mai 2019 19:54:46(UTC)
Conseiller_redbysfr

Rang: Grand Maître Jedi

Reputation:

Messages: 1,845
Reunion
Localisation: Sainte Clotilde

Merci : 183 fois
A été remercié : 183 fois sur 171 message(s)
Originally Posted by: Neo974 Go to Quoted Post
Merci pour votre réponse.
J’ai fais la manipulation et j’ai toujours le même problème.
J’ai donc envoyé un message au webconseil.

Cordialement.

Ci-joint capture d’écran:
Message d’erreur
Configuration


Bonsoir Neo974,

Dans ce cas, nous vous invitons à patienter. Un web-conseiller reprendra contact prochainement avec vous.

Bonne soirée
Offline orphenn  
#5 Envoyé le : samedi 25 mai 2019 13:34:34(UTC)
orphenn

Rang: Jeune padawan

Reputation:

Messages: 4
Man

Thanks: 1 times
A été remercié : 1 fois sur 1 message(s)
Originally Posted by: Conseiller_redbysfr Go to Quoted Post
Originally Posted by: Neo974 Go to Quoted Post
Bonjour,

Depuis environ 2 semaines le débit 4G de mes 2 lignes est très lent.
Certaines applications ont du mal à s’ouvrir et idem pour les pages d’interne.

Dans l’attente de vous lire.

Cordialement.


Bonsoir NEO974,

En cas de lenteur, refaites la configuration de votre mobile, cela équivaut à une réactivation de la configuration existante.

En premier lieu nous vous invitons à paramétrer le réseau de votre téléphone :

Android:

Paramètres > Données mobile/Réseau mobile > Mode réseau
Sélectionnez la 3g/4g ou la 3g/LTE si votre mobile est compatible à la 4g ou la 2g/3g si elle ne l'est pas.

iPhone:
Réglages > Données Cellulaires > Mode Réseau ou "Options Voix et Données".
Sélectionnez la 3g/4g ou la 3g/LTE si votre mobile est compatible à la 4g ou la 2g/3g si elle ne l'est pas.

Redémarrez le mobile.

Après le paramétrage réseau de votre mobile, vous configurerez le mobile pour l'Internet comme suit :

Android : https://communaute.redby...px?g=posts&t=2#post4

iPhone: https://communaute.redby...px?g=posts&t=3#post5

Assurez-vous que la connexion wifi est bien désactivée et que les données mobiles soient activées avant de vous connecter.

Toutefois, si la lenteur persiste, dirigez-vous vers le formulaire d'aide de votre Espace Client afin qu'un web-conseiller puisse vous aider davantage.

Cordialement




Faudrait parfois arreter de prendre les gens pour des imbeciles et leur demander de vérifier leur mobiles (parametres et consors..) alors que 9 fois sur 10 c'est le reseau mobile SFR qui merde , on a le mm topo sur l'internet ou le service client nous demande de redemarrer 4 fois la box pour résoudre le probleme...comme par hasard quand c'est resolu chez eux et qu'on a rien toucher ni au mobile ni à la box tout refonctionne
Aller au forum  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum.
Vous ne pouvez pas répondre aux sujets de ce forum.
Vous ne pouvez pas effacer vos messages dans ce forum.
Vous ne pouvez pas éditer vos messages dans ce forum.
Vous ne pouvez pas créer des sondages dans ce forum.
Vous ne pouvez pas voter dans les sondages de ce forum.